Archive

Archive for November 2009

Zahlen auf einen bestimmten Nachkomma-Wert runden bspw. 0,50 Cent

Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden.


Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten? Beispielsweise ist es möglich,
dass Beträge jeweils auf die nächsten 50 Eurocent gerundet werden sollen. In diesem Fall verwenden Sie die folgende Formel:


=RUNDEN(A1/0,5;0)*0,5

Mehr Formeln finden Sie auf www.excel-inside.de.

Schlagwörter: , ,

Vorstellung Excel 2010 Beta2

Seit dem 17.11.2009 steht nun Excel 2010 Beta zwei zur Verfügung. Excel-Inside hat das Programm installiert und die ersten Tests durchgeführt.

In folgendem Beitrag finden Sie Screenshots und einen kurzen Bericht über den Installationsablauf.

 

Office 2010 Beta 2

Am 17.11.2009 hat Microsoft im Rahmen der PDC-Entwicklerkonferenz in Los-Angeles die Office 2010 Beta 2 vorgestellt. Diese Beta-Version steht im Gegensatz zur bislang veröffentlichten Technical-Preview-Version auch in Deutsch zur Verfügung.

Excel-Inside wird in den nächsten Tagen diese Version intensiver unter die Lupe nehmen und hier im Blog und auf www.excel-inside.de/Excel 2010 berichten.

 

Jedox erweitert das Entwicklerteam

Jedox erweitert das Entwicklerteam. Den Beitrag von Computerwoche finden Sie hier.

Palo ist die einzige Open-Source-BI-Lösung, die wirklich zu hundert Prozent als SaSS läuft und via Cloud Computing genutzt werden kann.

Ich bin mir sicher, dass wir von Jedox und dem Prodoukt PALO noch mehr hören werden.

Wenn Sie auf der Suche nach einer professionellen Lösung auf Basis von PALO sind, dann besuchen Sie uns auf hier auf Excel-Inside.de.

Schlagwörter: ,

Windows 7 kurz vorgestellt

Auf Excel-Inside.de finden Sie ein Video in dem die wichtigsten Funktionen von Windows 7 vorgestellt werden.

Hier gehts direkt zum Beitrag.

Schlagwörter: ,

Datum Autoausfüllen nur für Wochentage (ohne Wochenenden)

Sollen per Autoausfüllkästchen nur Wochentage ausgefüllt werden (ohne Wochenenden) dann lässt sich dies mit einer Excel-Formel (ohne VBA) erreicht werden.

Den Beitrag finden Sie hier uaf Excel-Inside.de.

 

Schlagwörter: ,

Zahlen mit nachgestelltem Minuszeichen korrekt erkennen

Nach einem Daten-Import werden Vorzeichen oft nach der Zahl dargestellt. Mit Hilfe einer Formel lässt sich das Vorzeichen nach der Zahl entfernen und korrekt vor der Zahl anzeigen. Mit dieser so korrigierten Zahl kann dann entsprechend weitergerechnet werden.

Hier gehts direkt zum Beitrag auf Excel-Inside.de.

minus_korrigieren

Schlagwörter: , ,