Startseite > Excel-Inside, Funktionen > Zahlen auf einen bestimmten Nachkomma-Wert runden bspw. 0,50 Cent

Zahlen auf einen bestimmten Nachkomma-Wert runden bspw. 0,50 Cent

Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden.


Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten? Beispielsweise ist es möglich,
dass Beträge jeweils auf die nächsten 50 Eurocent gerundet werden sollen. In diesem Fall verwenden Sie die folgende Formel:


=RUNDEN(A1/0,5;0)*0,5

Mehr Formeln finden Sie auf www.excel-inside.de.

Advertisements
Schlagwörter: , ,
  1. Es gibt noch keine Kommentare.
  1. No trackbacks yet.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s

%d Bloggern gefällt das: